閃電實驗室:已確認CVE被利用 請節點及時更新相關版本

2020-11-11 10:58

11月11日早間,閃電實驗室(LIGHTNING LABS)發推稱,已經確認了常見漏洞與披露(CVE)被利用的實例,請節點及時至相關版本:LND 0.7.1、C-LIGHTNING 0.7.1和ECLAIR 0.3.1。

最新評論

暫無評論